petit problème

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: petit problème

Message  Eaglefour le Mar 19 Aoû 2014 - 19:41

Bonsoir,
Lazisa,
J'ai plusieurs anti virus, je scanne régulièrement mon Ordi, de plus cela passe sur d'autres sites.
Comme je l'ai dis ce n'est pas la première fois que cela m'arrive avec cet hébergeur
La preuve avec un autre hébergeur  

_________________
avatar
Eaglefour
membre impliqué
membre impliqué

Messages : 697
Date d'inscription : 20/01/2011
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème

Message  Aura le Mar 19 Aoû 2014 - 22:53

Bonsoir,

Peut-être ma réponse est sèche, mais quand un site hébergeur de photos ne marche pas, passez à un autre.
Je n'ai pas de solutions pour vos problèmes concernant les photos. C'est à vous de trouver un site hébergeur qui soit à votre portée.

Aura

_________________
"Individuellement, nous sommes une goutte d'eau. Ensemble, nous sommes un océan." 
avatar
Aura
Admin
Admin

Messages : 10393
Date d'inscription : 02/10/2010
Localisation : Roumanie, Bucarest

Voir le profil de l'utilisateur http://doigtsvertsjardin.forumgratuit.org

Revenir en haut Aller en bas

Re: petit problème

Message  Lazisa le Mer 20 Aoû 2014 - 9:21

Entièrement d'accord avec toi .

Il ne faut pas hésiter à changer car en informatique tout vieillit vite .
Sans compter la guéguerre avec pièges et chausse-trappes que se livre tous ce petit monde ....

... et à nos dépends !!!

Hier nous on ne pouvait plus se connecter sur internet avec le portable
On a mis 3 heures à trouver la panne : on a les deux serveurs sur l'ordinateur et mozilla avait coché une case dans internet explorer !

ce qui me fait râler c'est que sur un autre ordi on a eu la même panne il y a 2 ans et il nous a fallu formater le disque dur.
Si ça se trouve c'était la même chose

_________________
L’imagination nous emmènera souvent vers des mondes qui n’existent pas, mais sans elle nous n’irions nulle part.
Carl Sagan - astronome (1934-1996)

Lazisa
main verte bavarde
main verte bavarde

Messages : 1097
Date d'inscription : 20/11/2011
Localisation : aveyron

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème

Message  Eaglefour le Mer 20 Aoû 2014 - 10:34

Bonjour,
Aura,
Il y a surement un problème de taille des photos.
Qu'elle taille l'hébergeur permet d'enregistrer.

Autant publier les photos dans les sites qui le permettent et évitent aussi des copies coller nombreux donc beaucoup de temps pour afficher.
De plus lors de la publication de ces photos (autres hébergeurs) sur le site, elles ont la taille d'un timbre-poste sans aucune modification.

Laziza,
Mon ordi (conçu pour les jeux récents) sort d'un spécialiste (15j), je le formate régulièrement.  Wink 
Pour internet (forum, etc) on n'a pas besoin d'un ordinateur puissant.

_________________
avatar
Eaglefour
membre impliqué
membre impliqué

Messages : 697
Date d'inscription : 20/01/2011
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

petit probleme

Message  gaugalin le Mer 20 Aoû 2014 - 21:53

bonsoir ,
eaglefour , moi aussi jai eut un soucis pour mettre les photos ,j avais firefox et comme antivirus avast , jai galerer 10 jours , jai desinstallé firefox et changer d antivirus , et jai installer bifender qui lui ma decouvert un cheval de troie , apres un nettoyage complet , jai reinstaller explorer et je n ai plus de soucis de photos , mais servimg ont eut un soucis avec leur hebergeur pendant 4 jours ;

gaugalin
main verte
main verte

Jardin : Jardin
Messages : 421
Date d'inscription : 22/03/2013
Age : 54
Localisation : franche comté

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème

Message  Eaglefour le Ven 22 Aoû 2014 - 14:39

Bonjour,
Gaugalin,
Je pense que c'est le site hébergeur qui a des problèmes (Impossible de les contacter).
J'ai testé d'autres sites hébergeurs sur un (hostingpics.net), une de mes image de 6 mo ne passait pas en prenant contact avec eux cela a été réparé dans la journée.

En utilisant cet hébergeur ou autres pour mettre la photo, le site la mets au format timbre-poste.

Lors d'un formatage on efface tout et il faut tout réinstaller individuellement cela prend du temps ; c'est mieux que de supprimer car il n'y plus aucun petit fichier caché qui reste.
J'utilise plusieurs antivirus car certain trouve des virus que d'autres ne détectent pas.

Bonne journée

_________________
avatar
Eaglefour
membre impliqué
membre impliqué

Messages : 697
Date d'inscription : 20/01/2011
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème

Message  Aura le Dim 5 Oct 2014 - 10:48

Bonjour,

Je sais que certains d'entre vous avez des problèmes pour mettre des photos en utilisant servimg. En lisant sur les forums Actifs, je peux vous dire que c'est un problème pour plusieurs membres de plusieurs forums. C'est pourquoi, on doit avoir de la patience ou, mon conseil, utilisez un autre hébérgeur.

Aura

_________________
"Individuellement, nous sommes une goutte d'eau. Ensemble, nous sommes un océan." 
avatar
Aura
Admin
Admin

Messages : 10393
Date d'inscription : 02/10/2010
Localisation : Roumanie, Bucarest

Voir le profil de l'utilisateur http://doigtsvertsjardin.forumgratuit.org

Revenir en haut Aller en bas

Re: petit problème

Message  belladonne le Dim 5 Oct 2014 - 13:29

Bonjour

Après avoir bien galéré, j'ai change d'hébergeur mais là, au bout d'un moment j'ai eu le même problème une fenêtre avec "la connexion à été réinitialisée" alors le mieux je crois
que c'est de patienter.

Belladonne
avatar
belladonne
main verte experte
main verte experte

Messages : 5549
Date d'inscription : 31/01/2011
Age : 70
Localisation : NANCY

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème

Message  Aura le Dim 5 Oct 2014 - 17:46

Bella, as-tu essayé ce site http://postimage.org ?
Dans le cadre de cette page, tu vas trouver un touturiel: http://doigtsvertsjardin.forumgratuit.org/t87-comment-poster-des-photos

Aura

_________________
"Individuellement, nous sommes une goutte d'eau. Ensemble, nous sommes un océan." 
avatar
Aura
Admin
Admin

Messages : 10393
Date d'inscription : 02/10/2010
Localisation : Roumanie, Bucarest

Voir le profil de l'utilisateur http://doigtsvertsjardin.forumgratuit.org

Revenir en haut Aller en bas

Re: petit problème

Message  Eaglefour le Mar 5 Mai 2015 - 8:37

Bonjour Tlm,
Impossibilité de mettre des photos Crying or Very sad voila ce que j'ai à la place    You can return to the index... l
Bonne journée

_________________
avatar
Eaglefour
membre impliqué
membre impliqué

Messages : 697
Date d'inscription : 20/01/2011
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème

Message  ginnie le Mar 5 Mai 2015 - 10:19

Bonjour Alain,
pas de soucis pour moi. As-tu éteint et rallumé ton ordi ?

_________________
http://ginnie.blog.gardenbreizh.org
avatar
ginnie
Orchidée Love
Orchidée Love

Messages : 4964
Date d'inscription : 15/10/2010
Age : 49
Localisation : haut var (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème

Message  Eaglefour le Mar 5 Mai 2015 - 13:00

Bonjour Ginnie,
Ce matin impossible de mettre des photos avec plusieurs essais.
Test à l'instant c'est revenu
L'informatique  Rolling Eyes
Merci et bonne journée

_________________
avatar
Eaglefour
membre impliqué
membre impliqué

Messages : 697
Date d'inscription : 20/01/2011
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum